probleme de module ou radio ?

Si vous avez un problème ou une technique et que vous désirez en faire part aux autres c'est ici !!

Re: probleme de module ou radio ?

Message par chtipanda » 23 Avril 2013, 19:26

moi c est bon mon corsair vole avec la 9xr ;)
chtipanda
Utilisateur
 
Message(s) : 113
Inscription : 22 Octobre 2011, 17:11

Re: probleme de module ou radio ?

Message par ludo » 23 Avril 2013, 21:11

moi j'ai mes manche qui sont pas au bon endroit il n'y plus que sa sa marche a part se petit probleme
ludo
Utilisateur
 
Message(s) : 185
Inscription : 02 Février 2011, 21:29

Re: probleme de module ou radio ?

Message par chtipanda » 23 Avril 2013, 21:34

inverse simplement t es voies ça devrais allé
avec ton mixage delta tu peut avoir ce phenomene :)
chtipanda
Utilisateur
 
Message(s) : 113
Inscription : 22 Octobre 2011, 17:11

Re: probleme de module ou radio ?

Message par ludo » 24 Avril 2013, 17:43

tu fait comment
ludo
Utilisateur
 
Message(s) : 185
Inscription : 02 Février 2011, 21:29

Re: probleme de module ou radio ?

Message par chtipanda » 24 Avril 2013, 18:36

appelle moi ;)
chtipanda
Utilisateur
 
Message(s) : 113
Inscription : 22 Octobre 2011, 17:11

Re: probleme de module ou radio ?

Message par ludo » 24 Avril 2013, 19:44

merci Christophe
sa marche j'ai plus que la course mais sa je doit modifier c'est bon
ludo
Utilisateur
 
Message(s) : 185
Inscription : 02 Février 2011, 21:29

Re: probleme de module ou radio ?

Message par chtipanda » 24 Avril 2013, 19:50

impec ;)
chtipanda
Utilisateur
 
Message(s) : 113
Inscription : 22 Octobre 2011, 17:11

Re: probleme de module ou radio ?

Message par ludo » 25 Avril 2013, 11:23

tu as une solution sur la course du manche de gaz
il me faut au moins trois crans pour que le moteur se mais a tourner :(
ludo
Utilisateur
 
Message(s) : 185
Inscription : 02 Février 2011, 21:29

Re: probleme de module ou radio ?

Message par chtipanda » 25 Avril 2013, 19:16

oui recalibre ton esc
;)
chtipanda
Utilisateur
 
Message(s) : 113
Inscription : 22 Octobre 2011, 17:11

Re: probleme de module ou radio ?

Message par ludo » 25 Avril 2013, 20:36

merci christophe
change ton surnom par chtipanda turnigy 9x
ludo
Utilisateur
 
Message(s) : 185
Inscription : 02 Février 2011, 21:29

Précédent

Retour vers Technique / Problèmes

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron